changer de reseau wifi sur un smart home security

Discussion dans '[Mi-Home] Questions, problèmes et solutions (éventuelles)' créé par nofic, 2 Mai 2016.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. nofic

    nofic Étoile montante

    29 Avril 2016
    111
    7
    18
    Homme
    Salut
    j'ai paramétré un smart home security, la centrale fonctionne sur mon réseau wifi. cette central n'est pas pour moi mais pour ma mère et donc forcement son réseau wifi est différent,
    je n'ai pas trouvé comment changer le wifi, faut il tout réinitialiser ? et comment faire ?
    si je coupe le wifi sur ma livebox, plus rien ne fonctionne et donc je m'attend a avoir la même chose chez ma mère
     
  2. nofic

    nofic Étoile montante

    29 Avril 2016
    111
    7
    18
    Homme
    Personne pour m'aider ?, je verrai ça dimanche, pour la reinit, il faut appuyer sur le bouton de la central pendant 10s (après ou pendant le clignotement de la led bleu ?)
     
  3. yAuMe

    yAuMe GeekyAuMe

    17 Mai 2015
    88
    12
    8
    Inavouable
    Au fond à droite
    Tu as la solution, 10sec sur le bouton jusqu'au clignotement jaune ou depuis l'application tu peux aussi dissocier la centrale.
     
  4. nofic

    nofic Étoile montante

    29 Avril 2016
    111
    7
    18
    Homme
    salut
    oui des que j'ai branché la centrale chez ma mère, j'ai la led bleu de la central qui s'est mis a clignoter sans arrêt, ensuite j'ai appuyer sur le bouton pendant 10s, la led bleu s'est transformé en led blanche, j'ai paramétré le wifi et tous s'est remis en ordre.

    Ceci dit, après avoir fait des essais, je vais m'orienter vers une vrai centrale domotique qui soit indépendante du wifi ==wifi hs ==>central HS
     
  5. yAuMe

    yAuMe GeekyAuMe

    17 Mai 2015
    88
    12
    8
    Inavouable
    Au fond à droite
    Tu te trompes, la centrale fonctionne même sans wifi. Par contre sans électricité...
     
  6. nofic

    nofic Étoile montante

    29 Avril 2016
    111
    7
    18
    Homme
    J'ai coupé la wifi plusieurs fois sur la livebox (il y a un interrupteur en façade), je ne pouvais pas mettre en route l'alarme
     
  7. yAuMe

    yAuMe GeekyAuMe

    17 Mai 2015
    88
    12
    8
    Inavouable
    Au fond à droite
    Si ton alarme est réglée pour s'enclencher via un capteur, c'est autonome pas besoin de wifi. Si tu veux l'enclencher avec ton smartphone, il faut passer par ton réseau. La centrale ne communique avec l'application que si elle est reliée au réseau domestique de ton logement. Si tu veux une solution totalement autonome et sécurisé, c'est pas du tout le même budget.
     
  8. nofic

    nofic Étoile montante

    29 Avril 2016
    111
    7
    18
    Homme
    salut
    effectivement, j'ai coupé le wifi quand la centrale était sur off, donc impossible de mettre en route l'alarme via le commutateur seul (programmé via les scenarios: double clique: alarme on et un seul clique : alarme off) et ça s'est bien dommage.
    J'ai aussi programmé la marche -arrêt de la central via une plage horaire , est ce que cela dépend aussi du réseau ? vu que je suis obligé de rajouter +6h, je pense que oui

    Je fait des recherches sur les alarme Myfox mais faut compter 500€ avec une config minimun
     
  9. siphon69

    siphon69 Membre récent

    1 Novembre 2016
    1
    0
    1
    Homme
    Bonjour à tous,

    Je commence un petit peu à craquer. J'ai commandé la centrale et quelques détecteurs d'ouverture et de présence.
    Par contre, incapable de me connecter à la centrale !

    J'ai tenté tout un tas de chose.
    En WIFI, avec l'application Mi home sur mon téléphone, à quel réseau WIFI suis-je censé être connecté ?
    Celui de ma box, ou celui de la centrale ?
    Je vois le réseau WIFI de la centrale:
    lumi-gateway-v3-miapXXXX
    En me connectant directement à la centrale, l'application ne trouve aucun device.
    En me connectant à mon réseau WIFI, pas mieux. D'un autre côté, je ne vois pas comment la centrale pourrait se connecter à un quelconque réseau WIFI, puisque je ne lui ai fourni aucune information utile, n'ayant pas réussi à contacter la centrale...
    J'ai du louper un truc, mais quoi ???
    Comment accéder à cette centrale ?
    Toute information utile sera accueillie avec une grande joie... :)
    Éditer Supprimer
     
  10. nofic

    nofic Étoile montante

    29 Avril 2016
    111
    7
    18
    Homme
    salut
    1-il faut un compte xiaomi car tous ce que tu vas programmer sera stocké sur ce compte
    2-une fois le compte créé, tu ajoute le matériel (my device >clique en haut sur le "+" ensuite tu choisis le scan ou manuellement pour choisir la central (mi Gateway) donc la central doit être branché, et normalement une fenêtre s'ouvre et tu dois rentrer tes identifiant wifi de ta box
    3-si la centrale est bien détecté, tu peux aller dans les paramètre de celle ci pour ajouter un a un tes capteurs

    tu as quel version de mi home ?
     
  11. dingusi

    dingusi Membre récent

    2 Décembre 2016
    2
    0
    3
    Homme
    Bonjour, j'ai le même souci. Je vois la xiaomi home en wifi. Impossible de l'ajouter sur mon appli. Je ne peux pas l'ajouter en manuel elle n'est même pas proposé
    Mon appli mi-home sur l'iPhone à la version 3.4.1
    J'ai essayé àvec un téléphone androïde avec l'appli mi home en version 3.9.20 et la même problème.

    Merci de votre futur aide
     
  12. nofic

    nofic Étoile montante

    29 Avril 2016
    111
    7
    18
    Homme
    salut
    Va vérifier dans les setting de l'application que tu as bien sélectionné le serveur Mainland China, c'est indispensable. Ton smartphone doit aussi être connecté à ton réseau wifi
    je suis sous android donc peut pas trop t'aider pour iphone
     
  13. dingusi

    dingusi Membre récent

    2 Décembre 2016
    2
    0
    3
    Homme
    Effectivement je vois plus de chose maintenant àvec l'ampli Iphone Par contre quand je veux scanner les codes barres de la boite. Ca ne trouve pas ma xiaomi home.

    Merci pour ces précieuses info
     
  14. GuyHome

    GuyHome Membre récent

    22 Janvier 2017
    2
    0
    1
    Homme
    bonjour, idem pour moi, impossible que l'appli voit mon device .. le mihome clignote vert périodique régulier au branchement, après le reset pareil , vert mais avec un clignotement 3 fois, rien, 3 fois , rien etc ...

    j'ai bien choisi mainland china, dans la liste wifi je vois bien lumi-gateway-v3_miapxxxd ...
    J'ai tenté d'ajouter manuellement mon device mais rien .. je n'ai jamais la fenêtre qui s'ouvre pour ajouter mes identifiant wifi, je reste sur une page de scan ou rien ne se passe..

    que faire ? je suis paumé :/
     
  15. pikachu27

    pikachu27 Membre récent

    21 Janvier 2017
    4
    0
    1
    Bonsoir les amis,

    Moi aussi j'ai le même problème avec cette centrale , compte enregistré mainland china, j'ai 2 router mi3 sur se compte fonctionne nickel ainsi que 6 répartiteur , la centrale j'ai tout essayé wifi sur lumi ou la box ou router impossible de se connecter a cette centrale quelqu'un peut il nous aider svp
    Merci pour tout

    Cordialement
     
  16. pikachu27

    pikachu27 Membre récent

    21 Janvier 2017
    4
    0
    1
    Re, c'est bon les gars j'ai trouvé
    Suffi d'activer la localisation et magique il le trouve dire relent sans faire de recherche
    Faut être connecte a votre réseau wifi, ensuite il es détecté et ensuite la pave s'ouvre pour entrer les id de votre wifi bon sava j'ai mis 2h a trouvé je plaind se que sa fait longtemps

    Cordialement
    Salut l'ami regarde ma réponse j'ai enfin trouvé
    Cordialement
     
  17. damien Tanché

    damien Tanché Membre récent

    14 Octobre 2017
    2
    0
    1
    Homme
    bonjour,
    je rencontre le meme probleme
    qu'est ce que vous entendez pas activer la localisation ?
    pourriez vous donner plus de detail ? quel server utilisez vous ? le us ou le sangapour ou un autre ?
    cdt
     
  18. Stiff

    Stiff Membre

    11 Juillet 2017
    19
    3
    3
    Quand il parle de localisation c'est dans les options de ton smartphone. C'est l'option qu'il faut activer pour te servir du GPS du téléphone par exemple.

    Pour le serveur il faut choisir China Mainland. Ça ne fonctionne (malheureusement) pas avec le Singapour.
     
  19. Swatmorpheus

    Swatmorpheus Membre récent

    30 Octobre 2017
    2
    0
    1
    Homme
    Bonjour j'ai exactement le même soucis , on dirait qu'il y a des prolblèmes avec les idevices , j'ai bien la geoloc d'activé etc , par curiosité quel routeur ou box vous avez (j'ai une sagem ZTE de chez orange, la blanche ), c'est possible que la box FAI bloque les ports.
    J'ai même un autre souci , je peux me connecter à mon compte sur l'apps mi home avec iphone et sur le site miui home via mon adresse mail et/ou mon numéro de tel mais sur android on te demande que l'adresse mail mais impossible de s'y connecter , j'ai testé tablette et telephone àa marque toujours "ERROR Incorrect credentials"
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)