bug wifi et réseau en générale

Discussion dans '[Pocophone F1 Globale]Questions, problèmes et solutions' créé par k3npachii, 8 Novembre 2018, à 01:34.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. k3npachii

    k3npachii Membre récent

    7 Novembre 2018
    2
    0
    1
    Homme
    Bonjour, je viens de faire la maj 10.0.4.0 sur mon poco tout fonctionne bien sauf le wifi et la 4g

    J'ai beaucoup de soucis avec le réseau en générale, je m'explique :

    lorsque je me connecte en wifi il se connecte sur la box mais j'ai le message suivant "wifi connecté mais pas internet " sauf que j'ai bien internet et je peux par exemple aller sur le net ou lancer un speedtest sans soucis, mais pour certaines utilisation cela ne fonctionne pas , par exemple je ne peux pas télécharger sur le play store ca reste figé a zéro mais si je me connecte avec un vpn ca fonctionne, alors que sur apkpure et aptoide il n'y a aucun soucis

    autres exemples si je lance un speedtest un coup je suis a 200mbs et le coup d'après a 90mbs alors que j'ai toujours eu des résultats stable

    j'ai aussi des problèmes sur la 4g , même soucis sur le play store avec les téléchargements qui ne se lancent pas et les mms qui ne fonctionnement pas tout le temps

    lorsque je fais un test avec le logiciel intégré a la rom il me dit bien qu'il y a un probleme avec le wifi et le bluetooth

    je vous joint quelques screen, merci
     

    Fichiers attachés:

  2. k3npachii

    k3npachii Membre récent

    7 Novembre 2018
    2
    0
    1
    Homme

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)