QUESTION Bug et questions Redmi 1s

Discussion dans '[RedMi1S Globale]Questions, problèmes et solutions' créé par Geekly, 7 Janvier 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Geekly

    Geekly Papa connecté

    24 Mai 2014
    78
    4
    8
    Homme
    #1 Geekly, 7 Janvier 2017
    Dernière édition: 16 Octobre 2017
    Bonjour,
    Super heureux de mon Redmi 1s (rom officiel Miui v8 8.1.2.0 KHCMIDI stable)
    je voudrais posé quelques questions:

    - J'ai un bug retour de chrome vers écran d’accueil , lag de 10sec

    - Reboot quand il est branché à mes écouteurs intra piston 2 ( au bout 1/4h)


    Voici mon petit rapport après être passé sur la globale depuis 1 ans
    Merci de vos Réponses
    :confused::mad:
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)