QUESTION Bip google assistant

Discussion dans 'Du côté de chez Android' créé par Casterman, 13 Septembre 2018.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Casterman

    Casterman Membre récent

    22 Août 2018
    3
    1
    3
    Homme
    Bonjour,
    j'ai un petit soucis avec mon assistant google.
    Lorsque l'on prononce "OK google", on entend habituellement un 'BIP', depuis un certain temps, je n'ai plus ce bip au démarrage de l'assistant google. J'ai bien vidé le cache de l'appli et reconfiguré, mais rien ni fait.
    avez vous des suggestions afin de le réactiver?


    merci
     
    vivalaser666 aime ça.

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)