QUESTION Backups automatique mi4 - Libérer espace

Discussion dans 'Présentation d'applications' créé par Chambuche, 5 Mai 2015.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. Chambuche

    Chambuche Membre récent

    13 Janvier 2015
    4
    0
    1
    Homme
    Bonjour,
    Après avoir fait un petit le tour des fichiers gourmands sur mon mi4, dans l'idée de libérer un maximum d'espace, je me suis rendu compte que miui faisait automatiquement des Backups, (en double, d'ailleurs) très lourds (2gb).
    Je les ai donc supprimés, mais, bien entendu, les fichiers sont réapparut !

    Je souhaitais donc savoir si y'avait possibilité d'arrêter cette procédure de Backups qui prennent énormément de place sur mon 16gb (ou alors que ces Backups aillent directement sur le cloud).

    Merci de vos réponses !
     
  2. Chambuche

    Chambuche Membre récent

    13 Janvier 2015
    4
    0
    1
    Homme
    Résolu : bêtement, je viens de trouver l'option de backup dans les paramètres !
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)