QUESTION aucune carte sim présente

Discussion dans '[MiMax Globale]Questions, problèmes et solutions' créé par fredLp2, 7 Mars 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. fredLp2

    fredLp2 Membre bien connu

    21 Septembre 2015
    47
    1
    8
    Bonsoir
    Je viens vers vous, car sur le mi-max qui fonctionner normalement depuis plusieurs mois depuis hier ou se matin , il m'indique que je n'ai pas de carte sim présent dans le smartphone (j'ai fait les verifications d'usage) j'ai aussi pensé qu'en réinitialisant avec mi flash, j'ai toujours le méme soucis
    J'ai trouvé une parade et ou la solution, car je m'en souvenais plus, mais le mi-max est dual sim donc j'ai décidé d'enlever la carte micro sd et j'ai mis ma carte sim (cela fonctionne a présent, mais je ne peux plu utiliser ma micro sd
    Comment ça se fait que du jour au lendemain le port sim ne fonctionne plus ?

    Merci pour ces informations
     
  2. Greg82

    Greg82 Au delà du réel

    25 Septembre 2014
    400
    16
    18
    Homme
    Technicien info
    Montauban
    Bonsoir,
    L'as tu fais tomber ?
    ça sent le problème matériel, le connecteur SIM ....
    As tu essayé de nettoyer la SIM ?

    Greg
     
  3. fredLp2

    fredLp2 Membre bien connu

    21 Septembre 2015
    47
    1
    8
    Toute mes excuses j'avais pas vu ta réponse.
    alors non il est pas tomber les 48h avant que sa ne fonctionne plus
    J'ai nettoyer la carte sim , l'emplacement etc
    pour infos le probléme persiste toujours j'ai enlevé la carte micro sd et j'ai utilisé l'autre slot sim (je me souvenais plus du dual sim du smartphone)
     
  4. Greg82

    Greg82 Au delà du réel

    25 Septembre 2014
    400
    16
    18
    Homme
    Technicien info
    Montauban
    Tu n'as pas trouvé de morceau de cuivre en ouvrant le tiroir SIM ?
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)