• Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  • Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  • Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.

Android TV 9.0 pour quand ?

Laserman49

Membre
Messages
70
Réactions
3
Points
8
Bonjour à tou(te)s.

Tout est dit dans le titre, j'avais lu sur Phonandroid que la sortie était plus qu’imminente, et la news date de 2 Mois, du coup, ça en est rendu ou cette histoire ?

Quelqu'un à des nouvelles de cette soi-disant mise à jours ?

Merci d'avance et à bientôt.
 

JYG06

Membre
Messages
78
Réactions
2
Points
8
Bonjour,
Aujourd'hui la mise à jour android 9.0 est disponible, j'ai fait la mise à jour de ma box 4 ce soir mais je n'ai pas tout tester
 

Laserman49

Membre
Messages
70
Réactions
3
Points
8
Qui utilise le Micro de la télécommande ? Depuis la mise à jours, impossible d'y avoir accès, il ne se passe plus rien quand j'essaye de l'utiliser.
 

boubou62

Membre récent
Messages
4
Réactions
1
Points
3
Bonjour,
Je viens de mettre à jour ma Mi Box S toute neuve (à peine 2 mois) et depuis, je ne peu plus avoir les Lives sur l'appli myCanal (les replays marchent par contre). Q'en pensez-vous les amis?

P.S. Je viens de réinitialiser la Box en mode Usine, mais rien n'y fait ;) :)
 
Dernière édition:

boubou62

Membre récent
Messages
4
Réactions
1
Points
3
Bonjour,
Je viens de mettre à jour ma Mi Box S toute neuve (à peine 2 mois) et depuis, je ne peu plus avoir les Lives sur l'appli myCanal (les replays marchent par contre). Q'en pensez-vous les amis?

P.S. Je viens de réinitialiser la Box en mode Usine, mais rien n'y fait ;) :)
Finalement, problème résolu. C'était juste un problème de DNS sur mon routeur, pour ceux que ça intéresse ;) :)
 

Laserman49

Membre
Messages
70
Réactions
3
Points
8
Finalement, problème résolu. C'était juste un problème de DNS sur mon routeur, pour ceux que ça intéresse ;) :)
Tu avais modifié les DNS de ton routeur ? Et, s'il te plait, pour la communauté, tu as fait comment pour résoudre le problème s'il te plait ? Je suis sur que ça peut en aider certain de le savoir.
 

boubou62

Membre récent
Messages
4
Réactions
1
Points
3
Tu avais modifié les DNS de ton routeur ? Et, s'il te plait, pour la communauté, tu as fait comment pour résoudre le problème s'il te plait ? Je suis sur que ça peut en aider certain de le savoir.
En fait, c'était juste une question de bon sens. les champs DNS (1 et 2) du routeur n'étaient pas renseignés et un ami m'a conseillé de mettre au moins ceux de Google (8.8.8.8 et 8.8.4.4) ce qui apparement a réglé mon souci.
Voilà, si ça peut aider. J'en serai ravi :) :)
 

Ken

Membre récent
Messages
17
Réactions
0
Points
1
Qui utilise le Micro de la télécommande ? Depuis la mise à jours, impossible d'y avoir accès, il ne se passe plus rien quand j'essaye de l'utiliser.
Bonjour
J avais le même problème si il y a une clé bluetooth sur l USB il faut l enlever rebooter la box ça devrait fonctionner
 

Laserman49

Membre
Messages
70
Réactions
3
Points
8
Bonjour.

Merci pour l'astuce, c'est déjà ce que je fais, mais tu pense qu'ils vont faire une mise à jours pour corriger ce problème ? Ou y'a carrément aucune chance ?
 

Ken

Membre récent
Messages
17
Réactions
0
Points
1
Je ne sais pas peut être en 9.1 beta mais je n' ai pas testé ou alors downgrader en version 8 qui fonctionnait bien
 
Haut