AMAZFIT PACE se decharge trop rapidement

Discussion dans '[Amazfit] Questions, problèmes et solutions (éventuelles)' créé par titol, 7 Juin 2019.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. titol

    titol Membre récent

    21 Février 2017
    1
    0
    1
    Homme
    bonjour
    Depuis quelques jours ma montre Amazfit pace se decharge trés rapidement .
    En général elle tien facilement 4/5 jours
    mais la elle est descendu a 1 journée maxi ???

    merci pour votre aide
    bien a vous

    modele A1612
    version rom 2.8.4.0
    SN 16121748155551
     
  2. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    243
    31
    28
    Homme
    Vau-cluso
    Bonjour
    Gps activé peut être....

    Envoyé de mon SM-N950F en utilisant Tapatalk
     
  3. chrisheb

    chrisheb Membre récent

    11 Décembre 2014
    4
    2
    3
    Homme
    Bonjour
    Même soucis, j ai arrêté l application emplacement, fait un reset usine, mis à jour l application téléphone, je suis passer en mode avion, j ai modifié le cadran. Rien n y fait la charge tiens à peine un jour
     
  4. kitkatdroid

    kitkatdroid Au delà du réel

    19 Mars 2014
    769
    244
    43
    Homme
    Perso je suis sous la version WOS 2.6.6.0 dispo chez xda avec le mode hors ligne calé 22h / 7h pour une autonomie convenable ! En gros une petite semaine en synchro tout les jours (notifications, appel, etc....)

    Envoyé de mon MI 5 en utilisant Tapatalk
     
  5. Poalopat

    Poalopat Membre récent

    1 Octobre 2016
    3
    0
    1
    Homme
    Salut, depuis la dernière mise à jour de la semaine dernière, j'ai exactement le même problème. J'ai fait un reset usine mais ce n'est pas mieux. Personne n'a d'explication sur ces surconsommations ?
     
  6. Tubalk

    Tubalk Membre récent

    28 Décembre 2019
    2
    0
    1
    Homme
    Bonjour, même problème.
    Montre offerte à Noël, je passe sur les difficultés pour appairer la montre avec mon MI 9 T, je suis obligé de charger deux fois par jour la montre.
    Version de ROM : 2.8.5.0
    si quelqu'un à une solution ? sinon retour envoyeur et j'achète chez un autre fabriquant
    merci d'avance pour vos répnses
     
  7. audralex

    audralex Membre

    16 Août 2013
    6
    0
    1
    Homme
    Bonjour,
    Moi l'application me propose une maj mais quand je clique dessus pour la lancer, rien ne ce passe..
    Une idée ?

    Cordialement
     
  8. Tubalk

    Tubalk Membre récent

    28 Décembre 2019
    2
    0
    1
    Homme
    coucou les administrateurs ? pas de réponse ? le client se débrouille tout seul ? la montre est achetée faut dire !!!!!
     
  9. teki84

    teki84 Dans la voie lactée

    28 Novembre 2014
    243
    31
    28
    Homme
    Vau-cluso
    Hello je suis pas admin... Mais bon ici c'est juste un forum de passionnés... Ou pas...
    Déjà la première chose a voir c'est si le gps n'est pas pas en fonction car ça bouffe énormément la batterie. Après ma femme en a une depuis 2 ans et l'autonomie est d'environ 5 jours... Donc je pense que tu dois pouvoir t'en rapprocher.


    Envoyé de mon SM-N950F en utilisant Tapatalk
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)