QUESTION Adresses mails qui deviennent des contacts

Discussion dans 'Discussion générale' créé par solen56, 8 Avril 2017.


  1. Il semble que vous ne soyez pas membre de ce forum ou un membre récent.
    Sachez que seuls les membres enregistrés et ayant un minimum de 3 messages peuvent télécharger les ressources additionnelles tels les thèmes ou les mods.
    Enregistrez-vous dès à présent!
  2. Merci d'utiliser la fonction "RECHERCHE" en haut à droite de la page d'accueil. Quelqu'un a peut être eu la même question que vous et vous aurez une solution plus rapidement ainsi :-)
  3. Les nouveaux membres ou ceux disposant de moins de 3 messages sont particulièrement incités à lire la charte du forum qui contient les quelques règles applicables sur ce forum.
    Son non-respect peut entraîner des sanctions pouvant aller jusqu'au bannissement total dans le cas de récidive.
    Merci de noter que ne sont bienvenues ici que les personnes susceptibles de contribuer ici au bien-être et la convivialité au sein de la communauté. Toute personne utilisant ce site et ce forum uniquement pour nuire aux autres est priée de passer son chemin.
  1. solen56

    solen56 Membre

    29 Décembre 2016
    7
    0
    1
    Femme
    Bonjour à vous toutes et tous,
    j'ai un problème récurrent depuis xxxxx....je suis maintenant sous MIUI global stable : 8.2.1.0 et je pensais que mon problème allait se régler : pas du tout !
    Je suis chez ORANGE et dès que je reçois un mail, l'adresse mail de l'expéditeur devient un contact dans la liste "rédiger" un mail
    C'est affreux car j'ai ainsi des multitudes de contacts dont je n'ai rien à faire : Amazon, darty, investir, les echos, la redoute...etc.....
    Je pensais avoir la possibilité de les supprimer : impossible, j'ai cherché et rien trouvé
    y a t-il une solution ???? je ne pense pas être la seule dans ce cas
    Je précise que ces contacts ne sont "que" dans la liste pour "rédiger" un mail mais j'en ai des centaines et avec le temps ça augmente

    Si quelqu'un a une idée pour supprimer ces contacts sans interêt.....Merci de me le dire
    Bon WE à vous
    Cordialement
     
  2. Greg82

    Greg82 Au delà du réel

    25 Septembre 2014
    400
    16
    18
    Homme
    Technicien info
    Montauban
    Salut !
    Dans les paramètres des contacts il y a une option normalement pour n'afficher que les contacts ayant un numéro de tel.
    ça cache tous les autres.
    Essaye de voir de ce coté.
     
  3. solen56

    solen56 Membre

    29 Décembre 2016
    7
    0
    1
    Femme
    Merci Greg de t'intéresser à mon problème
    Mais malheureusement les adresses mails des expéditeurs ne se sont pas dans les contacts, ils sont dans une liste qui apparait quand je clic sur l'icone E-Mail, puis tout en bas "Rédiger", clic dessus = nouvelle fenêtre et le pointeur se trouve devant A si je clic sur le + tout au bout, alors là j'ai une liste de tous ceux qui m'ont envoyé un mail avec leur adresse......c'est sans fin
    hier j'ai commandé à LINVOSGES et hop dans cette liste et je ne vois aucune option pour supprimer ces adresses mails, où est cette liste ????, pas dans les contacts en tout cas !!!!

    Bon WE Pascal
     
  4. Greg82

    Greg82 Au delà du réel

    25 Septembre 2014
    400
    16
    18
    Homme
    Technicien info
    Montauban
    #4 Greg82, 19 Avril 2017
    Dernière édition: 20 Avril 2017
    Je vais regarder ce soir et je te dirai.
    Je suis sur d'avoir vu ça dans les paramètres contacts ou téléphone.
    Édit: alors c est dans les paramètres de contacts option préférence de tri il y a un paramètre a activer "cacher contacts avec numéro incomplet".
    J ai vérifié sur le mien ça cache bien les contacts avec seulement une adresse mail.
    Pour ton problème ça a plus avoir avec les paramètres email.
    Vérifie si tu n'as pas quelque part dans les paramètres comptes email, ajouter automatiquement l'expéditeur dans le carnet d'adresses.
     
  5. solen56

    solen56 Membre

    29 Décembre 2016
    7
    0
    1
    Femme
    Bonjour et merci Greg de chercher pour moi
    J'ai fouillé partout et dans les paramètres de mon compte email : je n'ai pas l'option " Ajouter automatiquement l'expéditeur..."
    je dois alors me résigner
    Un grand merci pour avoir essayé de m'aider mais j'ai l'impression qu'il n'y a rien à faire....
    Bon WE
     
  6. PlaymoWil

    PlaymoWil Au delà du réel

    6 Novembre 2014
    281
    34
    28
    Homme
    #6 PlaymoWil, 22 Avril 2017
    Dernière édition: 22 Avril 2017
    Salut solen56 et Greg.
    Oui Greg je me suis pas encore lancé ;)

    J'avais le soucis.
    Regarde dans paramètres > contacts > afficher les préférences > configurer liste des contacts... ?
    J'ai essayé comme Greg et pas de soucis. Mais je ne suis sans doute pas sur la même version que toi...
     

Partager cette page

Utilisateurs lisant le sujet (Utilisateurs: 0, Invités: 0)